
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">

<head>
  <base href="http://www.diariomercedes.com/notix2015/index.php/tituo-del-dia/51-noticia-principal/20389--talleres-y-consultas-juridicas-gratis-en-la-zona-rural-" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Diario Mercedes, Periodico De Mercedes, Diario Digital, CIudad De Mercedes, Mercedes Corrientes, Ita Pucu, Carnaval, Purajheicitos, Purajhei Pora, Villita, Villa Samba Show, Ibera, Municipalidad De Mercedes,Itapucucitos, Informacion Ciudad Mercedes," />
  <meta name="title" content=" Talleres Y Consultas Jurídicas Gratis En La Zona Rural.-" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="DiarioMercedes.COM&gt;&gt;| Portal de noticias y servicios de la ciudad de Mercedes Corrientes | WhatsApp 3773 407831/451626.-" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Talleres Y Consultas Jurídicas Gratis En La Zona Rural.-</title>
  <link href="/notix2015/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/notix2015/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/notix2015/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/editor.css" type="text/css" />

<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/ja.news.fp.css" type="text/css" />
<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/js/ja.script.js"></script>

<script type="text/javascript">
//<![CDATA[
	if(!window.swfobject){	
		document.writeln ('<script type="text\/javascript" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/swfobject.js"><\/script>');
	}
//]]>
</script>
<script language="javascript" type="text/javascript" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/highslide-full.packed.js"></script>

<!-- Menu head -->
			<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<!--[if gt IE 7]>
<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/ie8.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/graphics/';
   	hs.showCredits = true; // you can set this to false if you want
	hs.creditsText = 'Powered by JA Highslide';
	hs.creditsHref = 'http://joomlart.com/';
	hs.creditsTitle ='Go to the Highslide JA homepage';
</script>

<script language=JavaScript id=onDate ></script>
<script language=JavaScript src=/publicidad_2016/stat154.php ></script>
</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/notix2015/index.php/tituo-del-dia/51-noticia-principal/20389--talleres-y-consultas-juridicas-gratis-en-la-zona-rural-/tituo-del-dia#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/notix2015/index.php/tituo-del-dia/51-noticia-principal/20389--talleres-y-consultas-juridicas-gratis-en-la-zona-rural-/tituo-del-dia#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/notix2015/index.php/tituo-del-dia/51-noticia-principal/20389--talleres-y-consultas-juridicas-gratis-en-la-zona-rural-/tituo-del-dia#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/notix2015/index.php/tituo-del-dia/51-noticia-principal/20389--talleres-y-consultas-juridicas-gratis-en-la-zona-rural-/tituo-del-dia#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

			<h1 class="logo-text">
			<a href="/notix2015/index.php" title="Diario Mercedes"><span>DiarioMercedes</span></a>	
		</h1>
		<p class="site-slogan">Otra manera de estar bien informado</p>
	
	<div id="ja-headtools" class="ja-headtool">
	<div class="ja-innerpad clearfix">

		<div class="ja-day">
	  <span>Tuesday</span> <div>May 02nd</div> 
		</div>

		<ul>
					
			<!--module search-->			
					</ul>

	  	  <div id="ja-usertools">
	  	<strong>Text size</strong>		<ul class="ja-usertools-font">
		<li><img style="cursor: pointer;" title="Increase font size" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/images/user-increase.gif" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_teline_ii_ja_font','inc'); return false;" /></li>
		<li><img style="cursor: pointer;" title="Default font size" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/images/user-reset.gif" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_teline_ii_ja_font',3); return false;" /></li>
		<li><img style="cursor: pointer;" title="Decrease font size" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/images/user-decrease.gif" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_teline_ii_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
		
			  </div>
	  
	</div>
	</div>

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.diariomercedes.com/notix2015/" class="menu-item0 first-item" id="menu1" title="Portada"><span class="menu-title">Portada</span></a></li> 
<li class="active"><a href="/notix2015/index.php/tituo-del-dia" class="menu-item1 active" id="menu58" title="Titulo del dia"><span class="menu-title">Titulo del dia</span></a></li> 
<li ><a href="https://www.diariomercedes.com/notix2015/index.php/int-general" class="menu-item2" id="menu37" title="Int. General"><span class="menu-title">Int. General</span></a></li> 
<li ><a href="/notix2015/index.php/deportes" class="menu-item3" id="menu41" title="Deportes"><span class="menu-title">Deportes</span></a></li> 
<li ><a href="/notix2015/index.php/policiales" class="menu-item4" id="menu48" title="Policiales"><span class="menu-title">Policiales</span></a></li> 
<li ><a href="/notix2015/index.php/contacto" class="menu-item5" id="menu50" title="Contacto"><span class="menu-title">Contacto</span></a></li> 
<li class="havechild"><a href="/notix2015/index.php/galeria" class="menu-item6" id="menu49" title="SOCIALES"><span class="menu-title">SOCIALES</span></a><ul><li ><a href="/notix2015/index.php/galeria/restaurantes" class=" first-item" id="menu59" title="Restaurantes"><span class="menu-title">Restaurantes</span></a></li> 
<li ><a href="/notix2015/index.php/galeria/boliche"  id="menu60" title="Boliche"><span class="menu-title">Boliche</span></a></li> 
<li ><a href="/notix2015/index.php/galeria/fiesta-15"  id="menu61" title="Fiesta 15"><span class="menu-title">Fiesta 15</span></a></li> 
<li ><a href="/notix2015/index.php/galeria/deportes"  id="menu62" title="Deportes"><span class="menu-title">Deportes</span></a></li> 
<li ><a href="/notix2015/index.php/galeria/infantiles"  id="menu63" title="Infantiles"><span class="menu-title">Infantiles</span></a></li> 
<li ><a href="/notix2015/index.php/galeria/actos-inauguraciones"  id="menu64" title="Actos/Inauguraciones"><span class="menu-title">Actos/Inauguraciones</span></a></li> 
<li ><a href="/notix2015/index.php/galeria/accidentesoperativos"  id="menu65" title="Accidentes/Operativos"><span class="menu-title">Accidentes/Operativos</span></a></li> 
<li ><a href="/notix2015/index.php/galeria/casamientos"  id="menu66" title="Casamientos"><span class="menu-title">Casamientos</span></a></li> 
<li ><a href="/notix2015/index.php/galeria/otros-eventos" class=" last-item" id="menu67" title="Otros Eventos"><span class="menu-title">Otros Eventos</span></a></li> 
</ul></li> 
<li ><a href="http://www.youtube.com/Diariomercedes#p/u" class="menu-item7" id="menu55" title="Video"><span class="menu-title">Video</span></a></li> 
<li ><a href="/notix2015/index.php/sexualidad" class="menu-item8" id="menu56" title="Sexualidad"><span class="menu-title">Sexualidad</span></a></li> 
<li ><a href="/notix2015/index.php/5-de-julio" target="_blank" class="menu-item9 last-item" id="menu57" title="5 de julio"><span class="menu-title">5 de julio</span></a></li> 
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap-m" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				
			</div>
			
			<div id="ja-current-content">

        				
<h2 class="contentheading">
		<a href="/notix2015/index.php/tituo-del-dia/51-noticia-principal/20389--talleres-y-consultas-juridicas-gratis-en-la-zona-rural-" class="contentpagetitle">
		 Talleres Y Consultas Jurídicas Gratis En La Zona Rural.-	</a>
	</h2>



<form method="post" action="http://www.diariomercedes.com/notix2015/index.php/tituo-del-dia/51-noticia-principal/20389--talleres-y-consultas-juridicas-gratis-en-la-zona-rural-"><span class="content_rating">Usar puntuación:<img src="/notix2015/images/M_images/rating_star_blank.png" alt=""  /><img src="/notix2015/images/M_images/rating_star_blank.png" alt=""  /><img src="/notix2015/images/M_images/rating_star_blank.png" alt=""  /><img src="/notix2015/images/M_images/rating_star_blank.png" alt=""  /><img src="/notix2015/images/M_images/rating_star_blank.png" alt=""  />&nbsp;/&nbsp;0</span>
<br />
<span class="content_vote">Malo<input type="radio" alt="vote 1 star" name="user_rating" value="1" /><input type="radio" alt="vote 2 star" name="user_rating" value="2" /><input type="radio" alt="vote 3 star" name="user_rating" value="3" /><input type="radio" alt="vote 4 star" name="user_rating" value="4" /><input type="radio" alt="vote 5 star" name="user_rating" value="5" checked="checked" />Bueno&nbsp;<input class="button" type="submit" name="submit_vote" value="Votar" /><input type="hidden" name="task" value="vote" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="20389" /><input type="hidden" name="url" value="http://www.diariomercedes.com/notix2015/index.php/tituo-del-dia/51-noticia-principal/20389--talleres-y-consultas-juridicas-gratis-en-la-zona-rural-" /></span></form>
<div class="article-content">
<p><img src="/notix2015/images/stories/2017_images_sistem/05_May_17/talleres-municipales.jpg" border="0" /></p>
<p>La jornada organizada por la Cooperativa “Comandante Andresito” contando con el asesoramiento y capacitación del Gobierno Municipal de Mercedes a través la Dirección de la Mujer y las Oficinas de Salud y Asuntos Rurales que estuvieron en el Paraje Timbocito el sábado 29 de abril donde realizaron “Consultas Jurídicas” Gratuitas, Charlas Sobre Sexualidad y talleres de tejido y bordado.</p>

<p><p style="text-align: left;"><a href="https://www.facebook.com/DiarioMercedes/" target="_self"><img src="/notix2015/images/stories/img2016/facebook.png" border="0" /></a></p>Las consultas jurídicas sobre violencia de género y otros temas, fueron brindadas por el equipo jurídico de la Dirección de la Mujer, por otra parte los profesionales de la Oficina de Salud brindaron una charla sobre Sexualidad.<br /><br />La jornada duro hasta las 5 de la tarde, la Directora de la Mujer, Dra. Consuelo Della Rosa, manifestó que esta acción dejo un balance positivo, ya que se pudo asesorar a un buen número de vecinos.</p>
<p> </p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/notix2015/index.php/tituo-del-dia/51-noticia-principal/20387-charla-sobre-odontologia-">Siguiente &gt;</a>
				</th>
			</tr>
			</table></div>


<span class="article_separator">&nbsp;</span>

				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

				<!-- BEGIN: BOTTOM SPOTLIGHT -->
		<div id="ja-botsl" class="clearfix">
		
		  		  <div class="ja-box-left" style="width: 49.95%;">
						<div class="moduletable">
					<h3>Compostura Tito</h3>
					<div align="center"><iframe src="http://www.diariomercedes.com/publicidad_2016/Compostura_Calzados_tito/TITO_COMPOSTURA.html" width ="250" height="250" frameborder ="0" scrolling="no" >
</iframe></div><br/>		</div>
	
		  </div>
		  		  
		  		  <div class="ja-box-right" style="width: 49.95%;">
						<div class="moduletable">
					<h3>Happy Kids</h3>
					<div align="center"><iframe src="http://www.diariomercedes.com/publicidad_2016/Inflables_Happy_Kids/Happy_Kids.html" width ="250" height="250" frameborder ="0" scrolling="no" >
</iframe></div><br/>		</div>
	
		  </div>
		  		
		</div>
		<!-- END: BOTTOM SPOTLIGHT -->
		
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">

						<div class="moduletable">
					<h3>En Diario Mercedes</h3>
					Tenemos&nbsp;179 invitados&nbsp;conectado(s)		</div>
			<div class="moduletable">
					<h3>Dalila 13 Mayo Atlético Mercedes</h3>
					<iframe src="http://www.diariomercedes.com/publicidad_2016/Dalila-Atletico-Mercedes/Daliola_Mayo.html" width ="300" height="250" frameborder ="0" scrolling="no" >
</iframe><br/>		</div>
			<div class="moduletable">
					<h3>Aniversario Defendiendo Lo Nuestro</h3>
					<p style="text-align: center;"><img src="/notix2015/images/stories/2017_images_sistem/04_Abr_17/def-01.jpg" border="0" /></p>		</div>
			<div class="moduletable">
					<h3>Estudio Jurídico Romero</h3>
					<iframe src="http://diariomercedes.com/publicidad_2016/Estudio-Romero/estudio-romero.html" width ="300" height="250" frameborder ="0" scrolling="no" >
</iframe><br/>		</div>
			<div class="moduletable">
					<h3>Muebleria Diseños Modernos</h3>
					<iframe src="http://www.diariomercedes.com/publicidad_2016/Muebleria_Dise%f1os_Modernos/dise_modernos_mercedes.html" width ="300" height="250" frameborder ="0" scrolling="no" >
</iframe><br/>		</div>
			<div class="moduletable">
					<h3>Only Ernestina</h3>
					<iframe src="http://www.diariomercedes.com/publicidad_2016/only_ernestina/onl_ernestina_2016.html" width ="300" height="250" frameborder ="0" scrolling="no" >
</iframe><br/>		</div>
			<div class="moduletable">
					<div align="center">
<a href="https://www.facebook.com/galex.mercedes" target="_self">
	<img src="/notix2015//images/stories/galex/galex_03_1.jpg" alt="galex_03_1.jpg" width="300" height="224" /></a>
</div>		</div>
			<div class="moduletable">
					<h3>Horario Corrido 8 -22 hs</h3>
					<iframe src="http://www.diariomercedes.com/publicidad_2016/Supermercado_Rolito/ROLITO2016.html" width ="300" height="250" frameborder ="0" scrolling="no" >
</iframe><br/>		</div>
			<div class="moduletable">
					<h3>Pedro Amarilla Comisionista</h3>
					<iframe src="http://diariomercedes.com/publicidad_2016/Comisionista_Amarilla/pedro_amarilla_2016.html" width ="300" height="250" frameborder ="0" scrolling="no" >
</iframe><br/>		</div>
			<div class="moduletable">
					<h3>Reggi y Cia. SRL</h3>
					<iframe src="http://www.diariomercedes.com/publicidad_2016/Reggi_Conasignatarios/reggi_srl_2016.html" width ="300" height="300" frameborder ="0" scrolling="no" >
</iframe><br/>		</div>
			<div class="moduletable">
					<iframe src="http://www.diariomercedes.com/publicidad_2016/Don_Mario_Agropecuaria/AGROPECUARIA_DON_MARIO.html" width ="300" height="250" frameborder ="0" scrolling="no" >
</iframe><br/>		</div>
			<div class="moduletable">
					<iframe src="http://www.diariomercedes.com/publicidad_2016/Farmacia_Kairuz/kairuz2016.html" width ="300" height="250" frameborder ="0" scrolling="no" >
</iframe><br/>		</div>
			<div class="moduletable">
					<iframe src="http://diariomercedes.com/publicidad_2016/Sindicato_Empleado_De_Comercio/sindicato_empleado_comercio.html" width ="300" height="250" frameborder ="0" scrolling="no" >
</iframe><br/>		</div>
			<div class="moduletable">
					<h3>Encuesta </h3>
					<form action="index.php" method="post" name="form2">

<table width="95%" border="0" cellspacing="0" cellpadding="1" align="center" class="poll">
<thead>
	<tr>
		<td style="font-weight: bold;">
			¿Cómo mercedeño a quién votaría para intendente?		</td>
	</tr>
</thead>
	<tr>
		<td align="center">
			<table class="pollstableborder" cellspacing="0" cellpadding="0" border="0">
							<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid1" value="1" alt="1" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid1">
							A Victor						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top">
						<input type="radio" name="voteid" id="voteid2" value="2" alt="2" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid2">
							A Joirge						</label>
					</td>
				</tr>
										</table>
		</td>
	</tr>
	<tr>
		<td>
			<div align="center">
				<input type="submit" name="task_button" class="button" value="Votar" />
				&nbsp;
				<input type="button" name="option" class="button" value="Resultados" onclick="document.location.href='/notix2015/index.php/component/poll/?id=1%3Aicomo-mercedeno-a-quien-votaria-para-intendente'" />
			</div>
		</td>
	</tr>
</table>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="id" value="1" />
	<input type="hidden" name="f134c32221a93e5031168bc39a5a392f" value="1" /></form>		</div>
					

								
				

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
				
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		
		
		<div class="ja-cert">
  		
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

</div>



</body>

</html>
