
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">
<html prefix="og: http://ogp.me/ns#">
<html prefix="og: http://ogp.me/article#">
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<!---AGREGADO OPEN GRAGH---->

<meta property="og:type"content="article" />
<meta property="og:url"content="DiarioMercedes.COM" />
<meta property="og:title"content="" />
<meta property="og:image"content="http://www.diariomercedes.com/notix2015/images/stories/" />
<meta property="og:description"content="" />
<meta property="fb:app_id"content="460228761969544" />


  <base href="http://www.diariomercedes.com/notix2015/component/content/article/34-int-general-/29233-2022-02-22-19-36-24" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="DiarioMercedes, Diario de Mercedes,Periodico De Mercedes, Diario Digital, CIudad De Mercedes, Mercedes Corrientes, Ita Pucu, Carnaval, Purajheicitos, Purajhei Pora, Villita, Villa Samba Show, Ibera, Municipalidad De Mercedes,Itapucucitos, Informacion Ciudad Mercedes," />
  <meta name="description" content="| Mercedes Corrientes |  
 | FM 89.5 MHz |
 | Diario Mercedes |" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>El Poder Judicial crea un Fondo Solidario y dispone vehículos para traslado de insumos y donaciones</title>
  <link href="/notix2015/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/notix2015/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/notix2015/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/editor.css" type="text/css" />

<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/ja.news.fp.css" type="text/css" />
<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/js/ja.script.js"></script>

<script type="text/javascript">
//<![CDATA[
	if(!window.swfobject){	
		document.writeln ('<script type="text\/javascript" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/swfobject.js"><\/script>');
	}
//]]>
</script>
<script language="javascript" type="text/javascript" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/highslide-full.packed.js"></script>

<!-- Menu head -->
			<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<!--[if gt IE 7]>
<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/ie8.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/graphics/';
   	hs.showCredits = true; // you can set this to false if you want
	hs.creditsText = 'Powered by JA Highslide';
	hs.creditsHref = 'http://joomlart.com/';
	hs.creditsTitle ='Go to the Highslide JA homepage';
</script>
</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/notix2015/component/content/article/34-int-general-/29233-2022-02-22-19-36-24#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/notix2015/component/content/article/34-int-general-/29233-2022-02-22-19-36-24#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/notix2015/component/content/article/34-int-general-/29233-2022-02-22-19-36-24#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/notix2015/component/content/article/34-int-general-/29233-2022-02-22-19-36-24#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

			<h1 class="logo-text">
			<a href="/notix2015/index.php" title="Diario Mercedes"><span>DiarioMercedes</span></a>	
		</h1>
		<p class="site-slogan">Otra manera de estar bien informado</p>
	
	<div id="ja-headtools" class="ja-headtool">
	<div class="ja-innerpad clearfix">

		<div class="ja-day">
	  <span>Tuesday</span> <div>Feb 22nd</div> 
		</div>

		<ul>
					
			<!--module search-->			
					</ul>

	  	  <div id="ja-usertools">
	  	<strong>Text size</strong>		<ul class="ja-usertools-font">
		<li><img style="cursor: pointer;" title="Increase font size" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/images/user-increase.gif" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_teline_ii_ja_font','inc'); return false;" /></li>
		<li><img style="cursor: pointer;" title="Default font size" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/images/user-reset.gif" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_teline_ii_ja_font',3); return false;" /></li>
		<li><img style="cursor: pointer;" title="Decrease font size" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/images/user-decrease.gif" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_teline_ii_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
		
			  </div>
	  
	</div>
	</div>

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.diariomercedes.com/notix2015/" class="menu-item0 first-item" id="menu1" title="Portada"><span class="menu-title">Portada</span></a></li> 
<li ><a href="/notix2015/tituo-del-dia" class="menu-item1" id="menu58" title="Titulo del dia"><span class="menu-title">Titulo del dia</span></a></li> 
<li ><a href="https://www.diariomercedes.com/notix2015/int-general" class="menu-item2" id="menu37" title="Int. General"><span class="menu-title">Int. General</span></a></li> 
<li ><a href="/notix2015/deportes" class="menu-item3" id="menu41" title="Deportes"><span class="menu-title">Deportes</span></a></li> 
<li ><a href="https://www.diariomercedes.com/notix2015/policiales" class="menu-item4" id="menu48" title="Policiales"><span class="menu-title">Policiales</span></a></li> 
<li ><a href="/notix2015/contacto" class="menu-item5" id="menu50" title="Contacto"><span class="menu-title">Contacto</span></a></li> 
<li class="havechild"><a href="/notix2015/galeria" class="menu-item6" id="menu49" title="SOCIALES"><span class="menu-title">SOCIALES</span></a><ul><li ><a href="/notix2015/galeria/restaurantes" class=" first-item" id="menu59" title="Restaurantes"><span class="menu-title">Restaurantes</span></a></li> 
<li ><a href="/notix2015/galeria/boliche"  id="menu60" title="Boliche"><span class="menu-title">Boliche</span></a></li> 
<li ><a href="/notix2015/galeria/fiesta-15"  id="menu61" title="Fiesta 15"><span class="menu-title">Fiesta 15</span></a></li> 
<li ><a href="/notix2015/galeria/deportes"  id="menu62" title="Deportes"><span class="menu-title">Deportes</span></a></li> 
<li ><a href="/notix2015/galeria/infantiles"  id="menu63" title="Infantiles"><span class="menu-title">Infantiles</span></a></li> 
<li ><a href="/notix2015/galeria/actos-inauguraciones"  id="menu64" title="Actos/Inauguraciones"><span class="menu-title">Actos/Inauguraciones</span></a></li> 
<li ><a href="/notix2015/galeria/accidentesoperativos"  id="menu65" title="Accidentes/Operativos"><span class="menu-title">Accidentes/Operativos</span></a></li> 
<li ><a href="/notix2015/galeria/casamientos"  id="menu66" title="Casamientos"><span class="menu-title">Casamientos</span></a></li> 
<li ><a href="/notix2015/galeria/otros-eventos" class=" last-item" id="menu67" title="Otros Eventos"><span class="menu-title">Otros Eventos</span></a></li> 
</ul></li> 
<li ><a href="http://www.youtube.com/Diariomercedes#p/u" class="menu-item7" id="menu55" title="Video"><span class="menu-title">Video</span></a></li> 
<li ><a href="/notix2015/sexualidad" class="menu-item8" id="menu56" title="Sexualidad"><span class="menu-title">Sexualidad</span></a></li> 
<li ><a href="/notix2015/5-de-julio" target="_blank" class="menu-item9 last-item" id="menu57" title="5 de julio"><span class="menu-title">5 de julio</span></a></li> 
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap-cm" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				
			</div>
			
			<div id="ja-current-content">

        				
<h2 class="contentheading">
			El Poder Judicial crea un Fondo Solidario y dispone vehículos para traslado de insumos y donaciones	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
		
			<span class="createby">
			administrador		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/notix2015/component/mailto/?tmpl=component&amp;link=4cf1462482e20dc8745514e53d00f8e229e29d50" title="Correo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/notix2015/templates/ja_teline_ii/images/emailButton.png" alt="Correo"  /></a>			</span>
					
						<span>
			<a href="/notix2015/component/content/article/34-int-general-/29233-2022-02-22-19-36-24?tmpl=component&amp;print=1&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/notix2015/templates/ja_teline_ii/images/printButton.png" alt="Imprimir"  /></a>			</span>
				
						<span>
			<a href="/notix2015/component/content/article/34-int-general-/29233-2022-02-22-19-36-24?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/notix2015/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p><img src="/notix2015/images/stories/2021_ymg/12_ymg/justicia-ayuda-forestal.jpg" border="0" /></p>
<p><p style="text-align: center;"><a class="caption" href="https://www.facebook.com/superellapacho/" target="_self" title="Ofertas semanales en @superellapacho"><img src="/notix2015/images/stories/2021_ymg/03_ymg/el_lapacho_gif.gif" border="0" /></a></p>El Superior Tribunal de Justicia creó un Fondo Solidario para la atención inmediata de la emergencia ígnea. Autorizó el uso de Cajas Chicas para la adquisición de bienes y servicios, y el uso de los vehículos oficiales para el traslado de los insumos y donaciones realizadas en el ámbito del Poder Judicial.</p>
<p>

<p style="text-align: left;"><a href="https://www.facebook.com/DiarioMercedes/" target="_self"><img src="/notix2015/images/stories/img2016/facebook.png" border="0" style="border: 0; float: left; margin: 10px;" /></a></p>La disposición fue tomada este martes en el Acuerdo N°3/21, en el que los integrantes del Alto Cuerpo, expresaron su preocupación por la situación de crisis y solicitaron a magistrados, secretarios, técnicos-profesionales, empleados, abogados, auxiliares de la Justicia, Colegio de Magistrados y Funcionarios y Sindicato de Trabajadores Judiciales aunar fuerzas para colaborar y mitigar los daños que el fuego está provocando en la provincia.<br /><br />“Como institución del Estado debemos realizar todo el esfuerzo necesario e invitar a los actores del sistema judicial para trabajar en forma conjunta y coordinada, adoptando medidas de solidaridad y de cooperación a efectos de hacer frente a una emergencia de tamaña envergadura”.<br /><br />Por ese motivo crearon un Fondo Solidario del Poder Judicial destinado a donar insumos a organismos y consorcios para afrontar la atención inmediata de la emergencia ígnea. El mismo se constituirá con el aporte voluntario que realicen los Magistrados, Funcionarios, Técnicos Profesionales y Empleados del Poder Judicial Provincial y los montos de saldos disponibles que resuelva afectar el Superior Tribunal de Justicia.<p><img src="/notix2015/images/stories/2018_img/10-Oct/gobierno-corrientes-234x60-1.gif" border="0" style="border: 0; float: left; margin: 10px;" /></p>Los aportes voluntarios deberán ser realizados vía transferencia directa a la cuenta corriente en pesos del Superior Tribunal de Justicia denominada “FONDO APORTE SOLIDARIO EMERGENCIA”, cuyos datos son los siguientes: Superior Tribunal de Justicia Provincia de Corrientes Número de Cuenta: 09900013076802507 CUIT N° 30-62304795-0; CBU 0940099324001307680254; ALIAS: STJCORRIENTES25.<br /><br />Realizada la transferencia deberá comunicarse el aporte voluntario a la Dirección General de Administración (vía correo electrónico a: 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy84185 = 'f&#97;p&#111;rt&#101;s&#111;l&#105;d&#97;r&#105;&#111;&#101;m&#101;rg&#101;nc&#105;&#97;' + '&#64;';
 addy84185 = addy84185 + 'j&#117;sc&#111;rr&#105;&#101;nt&#101;s' + '&#46;' + 'g&#111;v' + '&#46;' + '&#97;r';
 document.write( '<a ' + path + '\'' + prefix + addy84185 + suffix + '\'' + attribs + '>' );
 document.write( addy84185 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Esta dirección de correo electrónico está protegida contra robots de spam. Necesita activar JavaScript para poder verla
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script>) acompañando la constancia respectiva, la que tendrá carácter de declaración jurada y servirá de base para conformar el registro de aportantes que será publicado oportunamente.<p style="text-align: center;"><img src="/notix2015/images/stories/2021_ymg/03_ymg/el-chaja-pie-articulos.gif" border="0" /></p>El Superior Tribunal de Justicia autorizará la celebración de convenios interinstitucionales a efectos de instrumentar la donación de acuerdo al objeto y destino del Fondo Solidario constituido.<br /><br />También autorizó, con efecto a partir del viernes 18 de febrero de 2022, el uso de Cajas Chicas, para la adquisición de bienes y servicios en el marco de la emergencia ígnea como ser: productos alimenticios (agua embotellada, hielo, Gatorade o similar, frutas, caramelos, etc.), farmacéuticos: Ibuprofeno o similar, solución fisiológica, dextrosa al 5%, agua destilada, Platsul o similar, gasas estériles, gasas furasinadas, algodón, cinta de papel, dexametasona, otros productos veterinarios, etc.), combustible y peajes.<br /><br />Y autorizó el uso de los vehículos oficiales para el traslado de los insumos y/o donaciones realizadas en el ámbito del Poder Judicial.</p>
<p><p style="text-align: center;"><img src="/notix2015/images/stories/2019_img/06_Jun_19/apinta_pie_art.gif" border="0" /></p></p></div>


<span class="article_separator">&nbsp;</span>

				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

		
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">

						<div class="moduletable">
					<h3>En Diario Mercedes</h3>
					Tenemos&nbsp;131 invitados&nbsp;conectado(s)		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/notix2015/images/stories/2018_img/10-Oct/gif_gob-1.gif" border="0" width="300" height="300" style="border: 0;" /></p>		</div>
			<div class="moduletable">
					<h3>Carnicería Despensa 2 HERMANOS</h3>
					<p style="text-align: center;"><img src="/notix2015/images/stories/2021_ymg/02_ymg/despensa-carniceria.gif" border="0" /></p>		</div>
					

								
				

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
						<div id="ja-col1">
				<div class="ja-innerpad">
							<div class="moduletable">
					<h3>Valdes Victor Pablo</h3>
					<p style="text-align: center;"><img src="/notix2015/images/stories/2021_ymg/10_ymg/300 x 280.jpg" border="0" /></p>		</div>
	
				</div>
			</div>
				
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		
		<p style="text-align: center;"><img src="/notix2015/images/stories/2019_img/06_Jun_19/pie_pagina.gif" border="0" /></p>
		<div class="ja-cert">
  		
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

</div>



<!-- VERIFICADCION GOOGLE -->
<meta name="google-site-verification" content="XQE4pY572GDNCZEgLWGwtN-bGj_axaKioRGaz_L6syc" />





</body>



</html>