
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">
<html prefix="og: http://ogp.me/ns#">
<head>
<!---AGREGADO OPEN GRAGH---->
<title></title>
<meta property="og:title" content="" />
<meta property="og:type" content="" />
<meta property="og:url" content="" />
<meta property="og:image:url"" />

  <base href="http://www.diariomercedes.com/notix2015/component/content/article/34-int-general-/27905-2021-02-16-16-21-45.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Diario Mercedes, Periodico De Mercedes, Diario Digital, CIudad De Mercedes, Mercedes Corrientes, Ita Pucu, Carnaval, Purajheicitos, Purajhei Pora, Villita, Villa Samba Show, Ibera, Municipalidad De Mercedes,Itapucucitos, Informacion Ciudad Mercedes," />
  <meta name="description" content="DiarioMercedes.COM&gt;&gt;| Portal de noticias y servicios de la ciudad de Mercedes Corrientes | WhatsApp 3773 407831/451626.-" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Escuela De Oficiales: Está Abierta La Inscripción Hasta El 6 De Marzo</title>
  <link href="/notix2015/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/notix2015/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/notix2015/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/editor.css" type="text/css" />

<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/ja.news.fp.css" type="text/css" />
<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/js/ja.script.js"></script>

<script type="text/javascript">
//<![CDATA[
	if(!window.swfobject){	
		document.writeln ('<script type="text\/javascript" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/swfobject.js"><\/script>');
	}
//]]>
</script>
<script language="javascript" type="text/javascript" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/highslide-full.packed.js"></script>

<!-- Menu head -->
			<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<!--[if gt IE 7]>
<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/ie8.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/graphics/';
   	hs.showCredits = true; // you can set this to false if you want
	hs.creditsText = 'Powered by JA Highslide';
	hs.creditsHref = 'http://joomlart.com/';
	hs.creditsTitle ='Go to the Highslide JA homepage';
</script>
</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/notix2015/component/content/article/34-int-general-/27905-2021-02-16-16-21-45.html#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/notix2015/component/content/article/34-int-general-/27905-2021-02-16-16-21-45.html#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/notix2015/component/content/article/34-int-general-/27905-2021-02-16-16-21-45.html#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/notix2015/component/content/article/34-int-general-/27905-2021-02-16-16-21-45.html#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

			<h1 class="logo-text">
			<a href="/notix2015/index.php" title="Diario Mercedes"><span>DiarioMercedes</span></a>	
		</h1>
		<p class="site-slogan">Otra manera de estar bien informado</p>
	
	<div id="ja-headtools" class="ja-headtool">
	<div class="ja-innerpad clearfix">

		<div class="ja-day">
	  <span>Tuesday</span> <div>Feb 16th</div> 
		</div>

		<ul>
					
			<!--module search-->			
					</ul>

	  	  <div id="ja-usertools">
	  	<strong>Text size</strong>		<ul class="ja-usertools-font">
		<li><img style="cursor: pointer;" title="Increase font size" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/images/user-increase.gif" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_teline_ii_ja_font','inc'); return false;" /></li>
		<li><img style="cursor: pointer;" title="Default font size" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/images/user-reset.gif" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_teline_ii_ja_font',3); return false;" /></li>
		<li><img style="cursor: pointer;" title="Decrease font size" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/images/user-decrease.gif" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_teline_ii_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
		
			  </div>
	  
	</div>
	</div>

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.diariomercedes.com/notix2015/" class="menu-item0 first-item" id="menu1" title="Portada"><span class="menu-title">Portada</span></a></li> 
<li ><a href="/notix2015/tituo-del-dia.html" class="menu-item1" id="menu58" title="Titulo del dia"><span class="menu-title">Titulo del dia</span></a></li> 
<li ><a href="https://www.diariomercedes.com/notix2015/int-general.html" class="menu-item2" id="menu37" title="Int. General"><span class="menu-title">Int. General</span></a></li> 
<li ><a href="/notix2015/deportes.html" class="menu-item3" id="menu41" title="Deportes"><span class="menu-title">Deportes</span></a></li> 
<li ><a href="https://www.diariomercedes.com/notix2015/policiales.html" class="menu-item4" id="menu48" title="Policiales"><span class="menu-title">Policiales</span></a></li> 
<li ><a href="/notix2015/contacto.html" class="menu-item5" id="menu50" title="Contacto"><span class="menu-title">Contacto</span></a></li> 
<li class="havechild"><a href="/notix2015/galeria.html" class="menu-item6" id="menu49" title="SOCIALES"><span class="menu-title">SOCIALES</span></a><ul><li ><a href="/notix2015/galeria/restaurantes.html" class=" first-item" id="menu59" title="Restaurantes"><span class="menu-title">Restaurantes</span></a></li> 
<li ><a href="/notix2015/galeria/boliche.html"  id="menu60" title="Boliche"><span class="menu-title">Boliche</span></a></li> 
<li ><a href="/notix2015/galeria/fiesta-15.html"  id="menu61" title="Fiesta 15"><span class="menu-title">Fiesta 15</span></a></li> 
<li ><a href="/notix2015/galeria/deportes.html"  id="menu62" title="Deportes"><span class="menu-title">Deportes</span></a></li> 
<li ><a href="/notix2015/galeria/infantiles.html"  id="menu63" title="Infantiles"><span class="menu-title">Infantiles</span></a></li> 
<li ><a href="/notix2015/galeria/actos-inauguraciones.html"  id="menu64" title="Actos/Inauguraciones"><span class="menu-title">Actos/Inauguraciones</span></a></li> 
<li ><a href="/notix2015/galeria/accidentesoperativos.html"  id="menu65" title="Accidentes/Operativos"><span class="menu-title">Accidentes/Operativos</span></a></li> 
<li ><a href="/notix2015/galeria/casamientos.html"  id="menu66" title="Casamientos"><span class="menu-title">Casamientos</span></a></li> 
<li ><a href="/notix2015/galeria/otros-eventos.html" class=" last-item" id="menu67" title="Otros Eventos"><span class="menu-title">Otros Eventos</span></a></li> 
</ul></li> 
<li ><a href="http://www.youtube.com/Diariomercedes#p/u" class="menu-item7" id="menu55" title="Video"><span class="menu-title">Video</span></a></li> 
<li ><a href="/notix2015/sexualidad.html" class="menu-item8" id="menu56" title="Sexualidad"><span class="menu-title">Sexualidad</span></a></li> 
<li ><a href="/notix2015/5-de-julio.html" target="_blank" class="menu-item9 last-item" id="menu57" title="5 de julio"><span class="menu-title">5 de julio</span></a></li> 
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap-m" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				
			</div>
			
			<div id="ja-current-content">

        				
<h2 class="contentheading">
			Escuela De Oficiales: Está Abierta La Inscripción Hasta El 6 De Marzo	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Martes, 16 de Febrero de 2021 13:18		</span>
		
			<span class="createby">
			administrador		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/notix2015/component/mailto/?tmpl=component&amp;link=5e98f9950876b04a37717dd59259075c4412d69a" title="Correo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/notix2015/templates/ja_teline_ii/images/emailButton.png" alt="Correo"  /></a>			</span>
					
						<span>
			<a href="/notix2015/component/content/article/34-int-general-/27905-2021-02-16-16-21-45.html?tmpl=component&amp;print=1&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/notix2015/templates/ja_teline_ii/images/printButton.png" alt="Imprimir"  /></a>			</span>
				
						<span>
			<a href="/notix2015/component/content/article/34-int-general-/27905-2021-02-16-16-21-45.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/notix2015/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p><img src="/notix2015/images/stories/2021_ymg/02_ymg/cadetas-6-dfe-marzp.jpg" border="0" /></p>
<p>Desde este lunes 15 febrero y hasta el 6 de marzo inclusive estará abierta la Inscripción para los postulantes de ambos sexos como aspirantes a Cadetes para cursar la carrera de Oficial de Policía y Técnico Superior en Seguridad Pública y Ciudadana que tiene una duración de 4 años.</p>
<p>

<p style="text-align: left;"><a href="https://www.facebook.com/DiarioMercedes/" target="_self"><img src="/notix2015/images/stories/img2016/facebook.png" border="0" /></a></p>Para mayor información al respecto deberán realizar su preinscripción en el correo electrónico institucional: 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy99119 = '&#105;nc&#111;rp&#111;r&#97;c&#105;&#111;n2021&#101;sc&#117;p&#111;lct&#101;s' + '&#64;';
 addy99119 = addy99119 + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 document.write( '<a ' + path + '\'' + prefix + addy99119 + suffix + '\'' + attribs + '>' );
 document.write( addy99119 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Esta dirección de correo electrónico está protegida contra robots de spam. Necesita activar JavaScript para poder verla
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script>; por medio del cual se les enviará las cartillas una vez recepcionada la solicitud.<p><img src="/notix2015/images/stories/2018_img/10-Oct/gobierno-corrientes-234x60-1.gif" border="0" style="border: 0; float: left; margin: 10px;" /></p>Así mismo se confirmará la inscripción una vez cumplimentada con las documentaciones solicitadas que podrán presentarlas, los postulantes del área Capital en la División Escuela de Policía, en calle Tacuarí N° 1365, y los del interior, en las sedes Unidades Regionales correspondientes.</p>
<p>Cabe aclarar que aquellos interesados que han realizado trámite de inscripción en el año 2020 solo deberán actualizar cartilla de inscripción y estudios médicos.</p>
<p><br />Ante cualquier consulta, se podrán comunicar al teléfono fijo 4452123 o al celular 3794507268.<br /> <br />PROGRAMAS PARA EL EXAMEN INTELECTUAL<br />HISTORIA:<br />•         Fundación de la ciudad de Corrientes. Las misiones jesuíticas. Su influencia en nuestro territorio.<br />•         La revolución de mayo. El gobierno de Corrientes en el Periodo Revolucionario. El Gral. San Martín. Vida y Obra. Belgrano. Vida  y Obra. La influencia de Artigas.</p>
<p><br />•         Corrientes en el Periodo de la Organización Nacional. Unitarios y Federales. Genaro Berón de Astrada, Juan Pujol.</p>
<p><br />•         El surgimiento de los partidos Políticos. Los Principales hechos históricos. Juan Ramón Vidal: su gobierno.</p>
<p><br />•         La Revolución de 1893. La Constitución Provincial de 1913.<br />•         Ubicación en la línea del tiempo de los gobiernos nacionales desde el año 1810 a la actualidad.<br />GEOGRAFÍA DE CORRIENTES:</p>
<p><br />•         Ubicación Geográfica.  Límites.  División Política. Zonas  Limítrofes. <br />•         Principales ríos. Clima. Relieve.  Flora y Fauna. Especies en peligro. Especies declaradas monumentos naturales.</p>
<p><br />•         Composición y Distribución territorial de la Población.</p>
<p><br />•         Principales actividades económicas de la provincia.</p>
<p> </p>
<p><br /> <br /> <br />FORMACIÓN ÉTICA Y CIUDADANA<br />•         El sistema de gobierno argentino. División de poderes. Funciones.  <br />•         Constitución Nacional. Antecedentes. Reformas. Declaración, Derechos y Garantías.<br />•         Constitucional nacional. Gobiernos de Provincias. (Art.121 y sgtes.). <br />•         Constitución de la Provincia de Corrientes. División de Poderes. <br />•         Autoridades del Gobierno Nacional, Provincial y Municipal. Componentes. Formas de Elección.</p>
<p><br /> <br />LENGUA:<br />GRAMÁTICA: Sustantivos. Adjetivos. Pronombres. Clasificación. Verbos. Accidentes verbales: Persona Número, Tiempo. Modo: Indicativo, Imperativo y Subjuntivo. Estructura de nota solicitud. Uso de primera y tercera persona. Distribución de ideas en párrafos.</p>
<p><br />ORTOGRAFÍA: Uso de mayúsculas. Punto. Coma. Comillas. Regla de acentuación. Reglas ortográficas usuales.</p>
<p><br />TEXTO ESCRITO: Lectura. Compresión lectora. Producción de nota solicitud. .El texto escrito y sus propiedades fundamentales: coherencia, cohesión, adecuación al propósito y destinatario.<br />BIBLIOGRAFÍA:</p>
<p><br />Lengua 9. Liliana Lotito y otros, Editorial AIQUE * Carpeta de Ortografía. Lengua 4, Editorial S.M. * Tercer Ciclo de la E.G.B. Lengua. Ana Atorresi y otros, Editorial Longseller * Ciencias Sociales y Formación Ética y Ciudadana. Activa 5, Editorial Puerto de Palos * Ciencias Sociales de Juan Antonio Bustiza, Editorial A.Z * Formación Ética y Ciudadana, los Derechos, la Vida Democrática y la Sociedad Justa. Alicia B. Casullo, Editorial Santillana * Ciencias Sociales 8.</p>
<p>Silvia Velázquez de Fernández, Editorial Kapelusz * Matemática 5 Segundo Ciclo EGB.<br /> <br />PRE INCRICPION: EL INTERESADO DEBERA COMUNICARSE ALCORREO ELECTRONICO:
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy43964 = '&#105;nc&#111;rp&#111;r&#97;c&#105;&#111;n2021&#101;sc&#117;&#101;p&#111;lct&#101;s' + '&#64;';
 addy43964 = addy43964 + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 document.write( '<a ' + path + '\'' + prefix + addy43964 + suffix + '\'' + attribs + '>' );
 document.write( addy43964 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Esta dirección de correo electrónico está protegida contra robots de spam. Necesita activar JavaScript para poder verla
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script><br /> <br />Deberá enviar al mismo sus datos de identidad personal y fotografía de DNI. Solicitando su Pre inscripción en el periodo comprendido entre los días 15 de febrero al 6 de marzo de 2021.</p>
<p><br />PARA CONFIRMAR SU INSCRICPIÓN DEBERA ENVIAR Y/0 PRESENTAR EN LA ESCUELA DE POLICÌA O EN LA SEDE DE LA UNIDAD REGIONAL QUE POR SU LUGAR DE RESIDENCIA CORRESPONDA,  ENTRE LOS DÌAS 15 DE FEBRERO AL 10 DE MARZO  INCLUSIVE; LAS SIGUIENTES DOCUMENTACIÓN <br />1)      Una Carpeta cuales con broche nepaco conteniendo.</p>
<p><br />2)        Cartilla  de Inscripción con foto  4 x 4 cm de frente con fondo celeste actualizada y    Declaración Jurada sobre Historia Médica debidamente cumplimentadas. (Además deberá traer otra foto de la misma característica, para Ficha de Proceso de Admisión),</p>
<p><br />3)      Fotocopia de D.N.I, debidamente autenticado por autoridad Policial. <br />4)      Fotocopia de Título Analítico de estudios Secundarios completos (certificado por escribano o Juez de Paz o Ministerio de Educación)</p>
<p><br />5)      Para quienes cursaron el último año de la secundaria en el ciclo lectivo 2020, presentar Constancia de Alumno Regular; en la que se especifique que su título se encuentra en trámite y que no adeuda materias algunas.</p>
<p><br />6)      Certificado de Vacuna B.C.G. <br />7)      Fotocopias autenticadas de título Universitario o Terciario y/o Certificado que acredite conocimientos de Computación o Idioma (Inglés, Portugués, Guaraní), legalizada por la autoridad de la institución que la expidió. Presentar indefectiblemente al momento de su inscripción ya que posteriormente no se aceptarán. (Requisito no excluyente).</p>
<p><br />8)       Partida de Nacimiento. (Legalizad  por el Registro Civil)  <br />9)       Quienes pertenecieron a algunas Fuerzas: Armadas o de Seguridad Nacional o Provincial, deberá presentar Constancia de Baja original expedida por la institución de origen, explicitando motivos de la Baja.</p>
<p><br />10)  Acta de consentimiento de Padres o Tutores, ante escribano público o Juez de Familia en caso de postulantes menores de 18 años de edad.<br /> <br />?  LAS CARPETAS CON DOCUMENTACIONES INCOMPLETAS NO SERÁN ACEPTADAS COMO ASÍ TAMPOCO A AQUELLOS POSTULANTES QUE NO CUMPLAN CON ALGUNO DE LOS REQUISITOS DE INSCRIPCIÓN.</p>
<p><br />?  PARA POSTULANTES QUE SE HAYAN INSCRIPTOS EN EL AÑO 2020 SOLO DEBERAN ACTUALIZAR CARTILLA DE INCRIPCIÒN ( Y EXAMENES MEDICOS)<br /> <br /> <br />REQUISITOS QUE DEBEN REUNIR LOS POSTULANTES PARA EL INGRESO:</p>
<p><br />a)      Ser argentino/a nativo o por opción.</p>
<p><br />b)      Tener 17 años como mínimo y no más de  25 años (varones) Y 23 (mujeres)  al 1 marzo del    año de incorporación (2021). (L.P.P.N° 2987. Art. 41)<br />c)       Ser soltero/a sin hijos.</p>
<p><br />d)      Los menores de 18 años de edad, deberán presentar consentimiento escrito de los padres o personas que legalmente reemplace.</p>
<p><br />e)      Haber culminado el Nivel Secundario completo <br />f)       No adeudar  materias al momento de inscripción.<br />g)      Poseer aptitudes de moralidad y buenas costumbres.</p>
<p><br />h)      Tener salud y aptitud psico – física para realizar actividades de alto rendimiento. No padecer enfermedades crónicas, infectocontagiosas, determinadas como inhabilitantes. No hallarse lesionado o disminuido en su salud y capacidad física motriz.</p>
<p><br />i)             Responder al perfil que la institución policial fija para el ingresante<br />j)            Tener estatura no menor de 1,65 m. (masculino) y 1,60 m. (femenino).<br />k)      Poseer un  peso proporcional a la estatura y edad, con. un IMC no superior a 28 ni  inferior a 17 y Perímetro Abdominal (P.A) 90 cm Máx. Hombre y 80 cm. Máx. Mujer<br />l)        No poseer tatuajes en lugares visibles.</p>
<p><br />m)        Someterse y resultar APTO en el examen médico de ingreso; someterse y APROBAR las pruebas de exigencias físicas y aprobar el examen intelectual de ingreso de  HISTORIA, GEOGRAFÍA DE CORRIENTES, FORMACIÓN ÉTICA Y CIUDADANA Y LENGUA</p>
<p><br />n)      No registrar antecedentes judiciales ni policiales desfavorables, no estar imputado y/o procesado por delitos dolosos de competencia provincial o federal, hasta que obtenga indefectiblemente el sobreseimiento definitivo con la salvedad de que el proceso no afecte su buen nombre y honor. (Art. 39, inc. “C”, Art. 40, inc. “C” L.P.P).</p>
<p><br />No encontrarse en estado de gravidez al momento del examen de admisión y/o ingreso y hasta la fecha de su graduación (femenino); comprometiéndose bajo acta con la División que en caso de resultar embarazada hallándose incorporada al Instituto, se procederá a su exclusión a fin de  resguardar su salud y la del gestante por resultar su estado incompatible con las  actividades físicas de alto rendimiento que requiere la formación.<br /> <br />En caso de ingresar como aspirante a cadete:<br /> - Será examinado nuevamente por los facultativos de la Institución.<br /> - Deberá contratar una cobertura de seguro de vida y de accidentes en cualquiera de las compañías aseguradoras de plaza.<br /> <br />El Personal Policial podrá acceder a la inscripción como aspirante debiendo presentar un escrito por el cual renuncia al cargo que ostenta en caso de ser seleccionado e incorporado al Instituto Superior de Formación Policial. La edad para ingresos se ajustará al inciso b)<br /><p style="text-align: center;"><img src="/notix2015/images/stories/2019_img/06_Jun_19/apinta_pie_art.gif" border="0" /></p></p></div>


<span class="article_separator">&nbsp;</span>

				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

		
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">

						<div class="moduletable">
					<h3>En Diario Mercedes</h3>
					Tenemos&nbsp;103 invitados&nbsp;conectado(s)		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/notix2015/images/stories/2018_img/10-Oct/gif_gob-1.gif" border="0" width="300" height="300" style="border: 0;" /></p>		</div>
			<div class="moduletable">
					<h3>FotoCabina GABOX</h3>
					<p style="text-align: center;"><img src="/notix2015/images/stories/2019_img/12_Dic_19/gabox-cabina-fotos.gif" border="0" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/notix2015/images/stories/2018_img/10-Oct/copia de spot 2018 500x500px.gif" border="0" width="300" height="300" /></p>		</div>
			<div class="moduletable">
					<h3>Carnicería Despensa 2 HERMANOS</h3>
					<p style="text-align: center;"><img src="/notix2015/images/stories/2021_ymg/02_ymg/despensa-carniceria.gif" border="0" /></p>		</div>
			<div class="moduletable">
					<h3>Sindicato Empleado de Comercio</h3>
					<p style="text-align: center;"><img src="/notix2015/images/stories/2019_img/06_Jun_19/sindicato_2019.gif" border="0" /></p>		</div>
			<div class="moduletable">
					<h3>La Victoria Panadería Artesanal</h3>
					<p style="text-align: center;"><img src="/notix2015/images/stories/2019_img/06_Jun_19/la_victoria_2019_gif.gif" border="0" /></p>		</div>
					

								
				

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
				
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		
		<p style="text-align: center;"><img src="/notix2015/images/stories/2019_img/06_Jun_19/pie_pagina.gif" border="0" /></p>
		<div class="ja-cert">
  		
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

</div>



<!-- VERIFICADCION GOOGLE -->
<meta name="google-site-verification" content="XQE4pY572GDNCZEgLWGwtN-bGj_axaKioRGaz_L6syc" />





</body>



</html>