
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">
<html prefix="og: http://ogp.me/ns#">
<head>
<!---AGREGADO OPEN GRAGH---->
<title></title>
<meta property="og:title" content="" />
<meta property="og:type" content="" />
<meta property="og:url" content="" />
<meta property="og:image:url"" />

  <base href="http://www.diariomercedes.com/notix2015/component/content/article/34-int-general-/26040-desde-el-2-al-8-de-enero-pago-de-becas-.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Diario Mercedes, Periodico De Mercedes, Diario Digital, CIudad De Mercedes, Mercedes Corrientes, Ita Pucu, Carnaval, Purajheicitos, Purajhei Pora, Villita, Villa Samba Show, Ibera, Municipalidad De Mercedes,Itapucucitos, Informacion Ciudad Mercedes," />
  <meta name="description" content="DiarioMercedes.COM&gt;&gt;| Portal de noticias y servicios de la ciudad de Mercedes Corrientes | WhatsApp 3773 407831/451626.-" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Desde El 2 Al 8 De Enero Pago De Becas.-</title>
  <link href="/notix2015/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/notix2015/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/notix2015/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/editor.css" type="text/css" />

<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/ja.news.fp.css" type="text/css" />
<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/js/ja.script.js"></script>

<script type="text/javascript">
//<![CDATA[
	if(!window.swfobject){	
		document.writeln ('<script type="text\/javascript" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/swfobject.js"><\/script>');
	}
//]]>
</script>
<script language="javascript" type="text/javascript" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/highslide-full.packed.js"></script>

<!-- Menu head -->
			<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<!--[if gt IE 7]>
<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/ie8.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/graphics/';
   	hs.showCredits = true; // you can set this to false if you want
	hs.creditsText = 'Powered by JA Highslide';
	hs.creditsHref = 'http://joomlart.com/';
	hs.creditsTitle ='Go to the Highslide JA homepage';
</script>

<script language=JavaScript id=onDate ></script>
<script language=JavaScript src=/publicidad_2016/stat154.php ></script>
</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/notix2015/component/content/article/34-int-general-/26040-desde-el-2-al-8-de-enero-pago-de-becas-.html#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/notix2015/component/content/article/34-int-general-/26040-desde-el-2-al-8-de-enero-pago-de-becas-.html#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/notix2015/component/content/article/34-int-general-/26040-desde-el-2-al-8-de-enero-pago-de-becas-.html#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/notix2015/component/content/article/34-int-general-/26040-desde-el-2-al-8-de-enero-pago-de-becas-.html#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

			<h1 class="logo-text">
			<a href="/notix2015/index.php" title="Diario Mercedes"><span>DiarioMercedes</span></a>	
		</h1>
		<p class="site-slogan">Otra manera de estar bien informado</p>
	
	<div id="ja-headtools" class="ja-headtool">
	<div class="ja-innerpad clearfix">

		<div class="ja-day">
	  <span>Tuesday</span> <div>Dec 31st</div> 
		</div>

		<ul>
					
			<!--module search-->			
					</ul>

	  	  <div id="ja-usertools">
	  	<strong>Text size</strong>		<ul class="ja-usertools-font">
		<li><img style="cursor: pointer;" title="Increase font size" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/images/user-increase.gif" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_teline_ii_ja_font','inc'); return false;" /></li>
		<li><img style="cursor: pointer;" title="Default font size" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/images/user-reset.gif" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_teline_ii_ja_font',3); return false;" /></li>
		<li><img style="cursor: pointer;" title="Decrease font size" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/images/user-decrease.gif" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_teline_ii_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
		
			  </div>
	  
	</div>
	</div>

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.diariomercedes.com/notix2015/" class="menu-item0 first-item" id="menu1" title="Portada"><span class="menu-title">Portada</span></a></li> 
<li ><a href="/notix2015/tituo-del-dia.html" class="menu-item1" id="menu58" title="Titulo del dia"><span class="menu-title">Titulo del dia</span></a></li> 
<li ><a href="https://www.diariomercedes.com/notix2015/int-general.html" class="menu-item2" id="menu37" title="Int. General"><span class="menu-title">Int. General</span></a></li> 
<li ><a href="/notix2015/deportes.html" class="menu-item3" id="menu41" title="Deportes"><span class="menu-title">Deportes</span></a></li> 
<li ><a href="https://www.diariomercedes.com/notix2015/policiales.html" class="menu-item4" id="menu48" title="Policiales"><span class="menu-title">Policiales</span></a></li> 
<li ><a href="/notix2015/contacto.html" class="menu-item5" id="menu50" title="Contacto"><span class="menu-title">Contacto</span></a></li> 
<li class="havechild"><a href="/notix2015/galeria.html" class="menu-item6" id="menu49" title="SOCIALES"><span class="menu-title">SOCIALES</span></a><ul><li ><a href="/notix2015/galeria/restaurantes.html" class=" first-item" id="menu59" title="Restaurantes"><span class="menu-title">Restaurantes</span></a></li> 
<li ><a href="/notix2015/galeria/boliche.html"  id="menu60" title="Boliche"><span class="menu-title">Boliche</span></a></li> 
<li ><a href="/notix2015/galeria/fiesta-15.html"  id="menu61" title="Fiesta 15"><span class="menu-title">Fiesta 15</span></a></li> 
<li ><a href="/notix2015/galeria/deportes.html"  id="menu62" title="Deportes"><span class="menu-title">Deportes</span></a></li> 
<li ><a href="/notix2015/galeria/infantiles.html"  id="menu63" title="Infantiles"><span class="menu-title">Infantiles</span></a></li> 
<li ><a href="/notix2015/galeria/actos-inauguraciones.html"  id="menu64" title="Actos/Inauguraciones"><span class="menu-title">Actos/Inauguraciones</span></a></li> 
<li ><a href="/notix2015/galeria/accidentesoperativos.html"  id="menu65" title="Accidentes/Operativos"><span class="menu-title">Accidentes/Operativos</span></a></li> 
<li ><a href="/notix2015/galeria/casamientos.html"  id="menu66" title="Casamientos"><span class="menu-title">Casamientos</span></a></li> 
<li ><a href="/notix2015/galeria/otros-eventos.html" class=" last-item" id="menu67" title="Otros Eventos"><span class="menu-title">Otros Eventos</span></a></li> 
</ul></li> 
<li ><a href="http://www.youtube.com/Diariomercedes#p/u" class="menu-item7" id="menu55" title="Video"><span class="menu-title">Video</span></a></li> 
<li ><a href="/notix2015/sexualidad.html" class="menu-item8" id="menu56" title="Sexualidad"><span class="menu-title">Sexualidad</span></a></li> 
<li ><a href="/notix2015/5-de-julio.html" target="_blank" class="menu-item9 last-item" id="menu57" title="5 de julio"><span class="menu-title">5 de julio</span></a></li> 
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap-m" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				
			</div>
			
			<div id="ja-current-content">

        				
<h2 class="contentheading">
			Desde El 2 Al 8 De Enero Pago De Becas.-	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
		
			<span class="createby">
			| Diario Mercedes		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/notix2015/component/mailto/?tmpl=component&amp;link=5cae9714f1e037e95b624ede1ee008495c74165c" title="Correo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/notix2015/templates/ja_teline_ii/images/emailButton.png" alt="Correo"  /></a>			</span>
					
						<span>
			<a href="/notix2015/component/content/article/34-int-general-/26040-desde-el-2-al-8-de-enero-pago-de-becas-.html?tmpl=component&amp;print=1&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/notix2015/templates/ja_teline_ii/images/printButton.png" alt="Imprimir"  /></a>			</span>
				
						<span>
			<a href="/notix2015/component/content/article/34-int-general-/26040-desde-el-2-al-8-de-enero-pago-de-becas-.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/notix2015/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p><img src="/notix2015/images/stories/2019_img/12_Dic_19/cobro-beca.jpg" border="0" /></p>
<p>Corrientes Somos Todos!! Desde el ministerio de desarrollo social informaron que desde el 2 al 8 de enero inclusive se abonaran las becas, líderes comunitarios y pensiones no contributivas inclusive, para aquellas personas que perciben sus haberes por cajeros automáticos estarán disponibles desde hoy martes 31 de diciembre.-</p>

<p><p style="text-align: left;"><a href="https://www.facebook.com/DiarioMercedes/" target="_self"><img src="/notix2015/images/stories/img2016/facebook.png" border="0" /></a></p></p>
<p><p style="text-align: center;"><img src="/notix2015/images/stories/2019_img/06_Jun_19/apinta_pie_art.gif" border="0" /></p></p></div>


<span class="article_separator">&nbsp;</span>

				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

		
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">

						<div class="moduletable">
					<h3>En Diario Mercedes</h3>
					Tenemos&nbsp;150 invitados&nbsp;conectado(s)		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/notix2015/images/stories/2018_img/10-Oct/gif_gob-1.gif" border="0" width="300" height="300" style="border: 0;" /></p>		</div>
			<div class="moduletable">
					<h3>PA Mercedes Saludo navidad</h3>
					<p style="text-align: center;"><img src="/notix2015/images/stories/2019_img/12_Dic_19/navidad-tano-avalos.gif" border="0" /></p>		</div>
			<div class="moduletable">
					<h3>FotoCabina GABOX</h3>
					<p style="text-align: center;"><img src="/notix2015/images/stories/2019_img/12_Dic_19/gabox-cabina-fotos.gif" border="0" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/notix2015/images/stories/2018_img/10-Oct/copia de spot 2018 500x500px.gif" border="0" width="300" height="300" /></p>		</div>
			<div class="moduletable">
					<h3>Sindicato Empleado de Comercio</h3>
					<p style="text-align: center;"><img src="/notix2015/images/stories/2019_img/06_Jun_19/sindicato_2019.gif" border="0" /></p>		</div>
			<div class="moduletable">
					<h3>La Victoria Panadería Artesanal</h3>
					<p style="text-align: center;"><img src="/notix2015/images/stories/2019_img/06_Jun_19/la_victoria_2019_gif.gif" border="0" /></p>		</div>
					

								
				

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
				
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		
		<p style="text-align: center;"><img src="/notix2015/images/stories/2019_img/06_Jun_19/pie_pagina.gif" border="0" /></p>
		<div class="ja-cert">
  		
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

</div>



<!-- VERIFICADCION GOOGLE -->
<meta name="google-site-verification" content="XQE4pY572GDNCZEgLWGwtN-bGj_axaKioRGaz_L6syc" />





</body>



</html>