
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">
<html prefix="og: http://ogp.me/ns#">
<head>
<!---AGREGADO OPEN GRAGH---->
<title></title>
<meta property="og:title" content="" />
<meta property="og:type" content="" />
<meta property="og:url" content="" />
<meta property="og:image:url"" />

  <base href="http://www.diariomercedes.com/notix2015/component/content/article/34-int-general-/22409-peligra-la-noche-del-carnaval-solidario-.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Diario Mercedes, Periodico De Mercedes, Diario Digital, CIudad De Mercedes, Mercedes Corrientes, Ita Pucu, Carnaval, Purajheicitos, Purajhei Pora, Villita, Villa Samba Show, Ibera, Municipalidad De Mercedes,Itapucucitos, Informacion Ciudad Mercedes," />
  <meta name="description" content="DiarioMercedes.COM&gt;&gt;| Portal de noticias y servicios de la ciudad de Mercedes Corrientes | WhatsApp 3773 407831/451626.-" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Peligra La Noche Del Carnaval Solidario.-</title>
  <link href="/notix2015/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/notix2015/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/notix2015/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/editor.css" type="text/css" />

<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/ja.news.fp.css" type="text/css" />
<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/js/ja.script.js"></script>

<script type="text/javascript">
//<![CDATA[
	if(!window.swfobject){	
		document.writeln ('<script type="text\/javascript" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/swfobject.js"><\/script>');
	}
//]]>
</script>
<script language="javascript" type="text/javascript" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/highslide-full.packed.js"></script>

<!-- Menu head -->
			<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<!--[if gt IE 7]>
<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/ie8.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/graphics/';
   	hs.showCredits = true; // you can set this to false if you want
	hs.creditsText = 'Powered by JA Highslide';
	hs.creditsHref = 'http://joomlart.com/';
	hs.creditsTitle ='Go to the Highslide JA homepage';
</script>

<script language=JavaScript id=onDate ></script>
<script language=JavaScript src=/publicidad_2016/stat154.php ></script>
</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/notix2015/component/content/article/34-int-general-/22409-peligra-la-noche-del-carnaval-solidario-.html#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/notix2015/component/content/article/34-int-general-/22409-peligra-la-noche-del-carnaval-solidario-.html#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/notix2015/component/content/article/34-int-general-/22409-peligra-la-noche-del-carnaval-solidario-.html#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/notix2015/component/content/article/34-int-general-/22409-peligra-la-noche-del-carnaval-solidario-.html#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

			<h1 class="logo-text">
			<a href="/notix2015/index.php" title="Diario Mercedes"><span>DiarioMercedes</span></a>	
		</h1>
		<p class="site-slogan">Otra manera de estar bien informado</p>
	
	<div id="ja-headtools" class="ja-headtool">
	<div class="ja-innerpad clearfix">

		<div class="ja-day">
	  <span>Monday</span> <div>Feb 05th</div> 
		</div>

		<ul>
					
			<!--module search-->			
					</ul>

	  	  <div id="ja-usertools">
	  	<strong>Text size</strong>		<ul class="ja-usertools-font">
		<li><img style="cursor: pointer;" title="Increase font size" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/images/user-increase.gif" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_teline_ii_ja_font','inc'); return false;" /></li>
		<li><img style="cursor: pointer;" title="Default font size" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/images/user-reset.gif" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_teline_ii_ja_font',3); return false;" /></li>
		<li><img style="cursor: pointer;" title="Decrease font size" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/images/user-decrease.gif" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_teline_ii_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
		
			  </div>
	  
	</div>
	</div>

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.diariomercedes.com/notix2015/" class="menu-item0 first-item" id="menu1" title="Portada"><span class="menu-title">Portada</span></a></li> 
<li ><a href="/notix2015/tituo-del-dia.html" class="menu-item1" id="menu58" title="Titulo del dia"><span class="menu-title">Titulo del dia</span></a></li> 
<li ><a href="https://www.diariomercedes.com/notix2015/int-general.html" class="menu-item2" id="menu37" title="Int. General"><span class="menu-title">Int. General</span></a></li> 
<li ><a href="/notix2015/deportes.html" class="menu-item3" id="menu41" title="Deportes"><span class="menu-title">Deportes</span></a></li> 
<li ><a href="https://www.diariomercedes.com/notix2015/policiales.html" class="menu-item4" id="menu48" title="Policiales"><span class="menu-title">Policiales</span></a></li> 
<li ><a href="/notix2015/contacto.html" class="menu-item5" id="menu50" title="Contacto"><span class="menu-title">Contacto</span></a></li> 
<li class="havechild"><a href="/notix2015/galeria.html" class="menu-item6" id="menu49" title="SOCIALES"><span class="menu-title">SOCIALES</span></a><ul><li ><a href="/notix2015/galeria/restaurantes.html" class=" first-item" id="menu59" title="Restaurantes"><span class="menu-title">Restaurantes</span></a></li> 
<li ><a href="/notix2015/galeria/boliche.html"  id="menu60" title="Boliche"><span class="menu-title">Boliche</span></a></li> 
<li ><a href="/notix2015/galeria/fiesta-15.html"  id="menu61" title="Fiesta 15"><span class="menu-title">Fiesta 15</span></a></li> 
<li ><a href="/notix2015/galeria/deportes.html"  id="menu62" title="Deportes"><span class="menu-title">Deportes</span></a></li> 
<li ><a href="/notix2015/galeria/infantiles.html"  id="menu63" title="Infantiles"><span class="menu-title">Infantiles</span></a></li> 
<li ><a href="/notix2015/galeria/actos-inauguraciones.html"  id="menu64" title="Actos/Inauguraciones"><span class="menu-title">Actos/Inauguraciones</span></a></li> 
<li ><a href="/notix2015/galeria/accidentesoperativos.html"  id="menu65" title="Accidentes/Operativos"><span class="menu-title">Accidentes/Operativos</span></a></li> 
<li ><a href="/notix2015/galeria/casamientos.html"  id="menu66" title="Casamientos"><span class="menu-title">Casamientos</span></a></li> 
<li ><a href="/notix2015/galeria/otros-eventos.html" class=" last-item" id="menu67" title="Otros Eventos"><span class="menu-title">Otros Eventos</span></a></li> 
</ul></li> 
<li ><a href="http://www.youtube.com/Diariomercedes#p/u" class="menu-item7" id="menu55" title="Video"><span class="menu-title">Video</span></a></li> 
<li ><a href="/notix2015/sexualidad.html" class="menu-item8" id="menu56" title="Sexualidad"><span class="menu-title">Sexualidad</span></a></li> 
<li ><a href="/notix2015/5-de-julio.html" target="_blank" class="menu-item9 last-item" id="menu57" title="5 de julio"><span class="menu-title">5 de julio</span></a></li> 
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap-m" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				
			</div>
			
			<div id="ja-current-content">

        				
<h2 class="contentheading">
			Peligra La Noche Del Carnaval Solidario.-	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
		
			<span class="createby">
			| Diario Mercedes		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/notix2015/component/mailto/?tmpl=component&amp;link=80eea6cf9206ba903ba05ca86f7e3ca80100885b" title="Correo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/notix2015/templates/ja_teline_ii/images/emailButton.png" alt="Correo"  /></a>			</span>
					
						<span>
			<a href="/notix2015/component/content/article/34-int-general-/22409-peligra-la-noche-del-carnaval-solidario-.html?tmpl=component&amp;print=1&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/notix2015/templates/ja_teline_ii/images/printButton.png" alt="Imprimir"  /></a>			</span>
				
						<span>
			<a href="/notix2015/component/content/article/34-int-general-/22409-peligra-la-noche-del-carnaval-solidario-.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/notix2015/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p><img src="/notix2015/images/stories/2018_img/02_feb/carnaval-solidario.jpg" border="0" /></p>
<p>Pato Colombi dirigente de la “roja y blanco” y miembro de la comisión organizadora del carnaval aseguro que la noche gratuita no tiene fecha y también agrego que no será puntuable y no se confirmó la entrega de premios como se anunció en la firma de convenio con el gobierno municipal.-</p>

<p><p style="text-align: left;"><a href="https://www.facebook.com/DiarioMercedes/" target="_self"><img src="/notix2015/images/stories/img2016/facebook.png" border="0" /></a></p>El día lunes en horas de la mañana en el domicilio de Antonio “pato” Colombi se realizó la primera reunión después de las dos noches de carnaval, Colombi manifestó que se lleva adelante el balance y también las órdenes de pago tanto para seguridad como para SADAIC.-</p>
<p><div align="center"><iframe src="http://bit.ly/2jVShGX" width ="615" height="90" frameborder ="0" scrolling="no" >
</iframe></div><br/></p>
<p>En la entrevista hecha por Patricia Ramírez “pato” Colombi dijo: “esta tarde tenemos que reunirnos para definir la fecha de la realización de la noche gratuita de carnaval” yo no firme el convenio y lo que el señor Marcelo Pintos manifestó de hacerla puntuable y entregar un premio no será así” asevero Colombi.-</p>
<p><img src="/notix2015/images/stories/2018_img/02_feb/pato-colombi-corsos.jpg" border="0" /></p>
<p><img src="/notix2015/images/stories/2018_img/02_feb/pato-colombi-corsos.jpg" border="0" /><img src="/notix2015/images/stories/01-pato-colombi-corsos.jpg" border="0" /></p>
<p>Las entradas comenzaran a venderse el próximo miércoles por calle Juan Pujol 827 por la mañana y por la tarde expresó Pato Colombi.-<br /><br /><iframe src="http://www.diariomercedes.com/publicidad_2016/Pampero_Viste_Tu_Vida/pampero-local-exclusivo.html" width ="615" height="90" frameborder ="0" scrolling="no" >
</iframe><br/></p></div>


<span class="article_separator">&nbsp;</span>

				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

		
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">

						<div class="moduletable">
					<h3>En Diario Mercedes</h3>
					Tenemos&nbsp;82 invitados&nbsp;conectado(s)		</div>
			<div class="moduletable">
					<iframe src="http://diariomercedes.com/publicidad_2016/Isabel_Ramirez/abogada-ramirez.html" width ="300" height="250" frameborder ="0" scrolling="no" >
</iframe><br/>		</div>
			<div class="moduletable">
					<iframe src="http://bit.ly/2wLAGD0" width ="300" height="224" frameborder ="0" scrolling="no" >
</iframe><br/>		</div>
					

								
				

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
				
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		
		<div align="center"><iframe src="http://bit.ly/2xQ2ya5" width ="900" height="90" frameborder ="0" scrolling="no" >
</iframe></div><br/>
		<div class="ja-cert">
  		
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

</div>



<!-- VERIFICADCION GOOGLE -->
<meta name="google-site-verification" content="XQE4pY572GDNCZEgLWGwtN-bGj_axaKioRGaz_L6syc" />

</body>

</html>