
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">
<html prefix="og: http://ogp.me/ns#">
<head>
<!---AGREGADO OPEN GRAGH---->
<title></title>
<meta property="og:title" content="" />
<meta property="og:type" content="" />
<meta property="og:url" content="" />
<meta property="og:image:url"" />

  <base href="http://www.diariomercedes.com/notix2015/component/content/article/34-int-general-/21395--obras-privadas-realiza-visita-tecnica-en-barrio-villa-rivadavia-.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Diario Mercedes, Periodico De Mercedes, Diario Digital, CIudad De Mercedes, Mercedes Corrientes, Ita Pucu, Carnaval, Purajheicitos, Purajhei Pora, Villita, Villa Samba Show, Ibera, Municipalidad De Mercedes,Itapucucitos, Informacion Ciudad Mercedes," />
  <meta name="description" content="DiarioMercedes.COM&gt;&gt;| Portal de noticias y servicios de la ciudad de Mercedes Corrientes | WhatsApp 3773 407831/451626.-" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Obras Privadas Realiza Visita Técnica En Barrio Villa Rivadavia.-</title>
  <link href="/notix2015/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/notix2015/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/notix2015/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/editor.css" type="text/css" />

<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link rel="stylesheet" href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/ja.news.fp.css" type="text/css" />
<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/js/ja.script.js"></script>

<script type="text/javascript">
//<![CDATA[
	if(!window.swfobject){	
		document.writeln ('<script type="text\/javascript" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/swfobject.js"><\/script>');
	}
//]]>
</script>
<script language="javascript" type="text/javascript" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/highslide-full.packed.js"></script>

<!-- Menu head -->
			<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<!--[if gt IE 7]>
<link href="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/css/ie8.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/highslide/graphics/';
   	hs.showCredits = true; // you can set this to false if you want
	hs.creditsText = 'Powered by JA Highslide';
	hs.creditsHref = 'http://joomlart.com/';
	hs.creditsTitle ='Go to the Highslide JA homepage';
</script>

<script language=JavaScript id=onDate ></script>
<script language=JavaScript src=/publicidad_2016/stat154.php ></script>
</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/notix2015/component/content/article/34-int-general-/21395--obras-privadas-realiza-visita-tecnica-en-barrio-villa-rivadavia-.html#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/notix2015/component/content/article/34-int-general-/21395--obras-privadas-realiza-visita-tecnica-en-barrio-villa-rivadavia-.html#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/notix2015/component/content/article/34-int-general-/21395--obras-privadas-realiza-visita-tecnica-en-barrio-villa-rivadavia-.html#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/notix2015/component/content/article/34-int-general-/21395--obras-privadas-realiza-visita-tecnica-en-barrio-villa-rivadavia-.html#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

			<h1 class="logo-text">
			<a href="/notix2015/index.php" title="Diario Mercedes"><span>DiarioMercedes</span></a>	
		</h1>
		<p class="site-slogan">Otra manera de estar bien informado</p>
	
	<div id="ja-headtools" class="ja-headtool">
	<div class="ja-innerpad clearfix">

		<div class="ja-day">
	  <span>Tuesday</span> <div>Sep 05th</div> 
		</div>

		<ul>
					
			<!--module search-->			
					</ul>

	  	  <div id="ja-usertools">
	  	<strong>Text size</strong>		<ul class="ja-usertools-font">
		<li><img style="cursor: pointer;" title="Increase font size" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/images/user-increase.gif" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_teline_ii_ja_font','inc'); return false;" /></li>
		<li><img style="cursor: pointer;" title="Default font size" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/images/user-reset.gif" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_teline_ii_ja_font',3); return false;" /></li>
		<li><img style="cursor: pointer;" title="Decrease font size" src="http://www.diariomercedes.com/notix2015/templates/ja_teline_ii/images/user-decrease.gif" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_teline_ii_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
		
			  </div>
	  
	</div>
	</div>

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.diariomercedes.com/notix2015/" class="menu-item0 first-item" id="menu1" title="Portada"><span class="menu-title">Portada</span></a></li> 
<li ><a href="/notix2015/tituo-del-dia.html" class="menu-item1" id="menu58" title="Titulo del dia"><span class="menu-title">Titulo del dia</span></a></li> 
<li ><a href="https://www.diariomercedes.com/notix2015/int-general.html" class="menu-item2" id="menu37" title="Int. General"><span class="menu-title">Int. General</span></a></li> 
<li ><a href="/notix2015/deportes.html" class="menu-item3" id="menu41" title="Deportes"><span class="menu-title">Deportes</span></a></li> 
<li ><a href="https://www.diariomercedes.com/notix2015/policiales.html" class="menu-item4" id="menu48" title="Policiales"><span class="menu-title">Policiales</span></a></li> 
<li ><a href="/notix2015/contacto.html" class="menu-item5" id="menu50" title="Contacto"><span class="menu-title">Contacto</span></a></li> 
<li class="havechild"><a href="/notix2015/galeria.html" class="menu-item6" id="menu49" title="SOCIALES"><span class="menu-title">SOCIALES</span></a><ul><li ><a href="/notix2015/galeria/restaurantes.html" class=" first-item" id="menu59" title="Restaurantes"><span class="menu-title">Restaurantes</span></a></li> 
<li ><a href="/notix2015/galeria/boliche.html"  id="menu60" title="Boliche"><span class="menu-title">Boliche</span></a></li> 
<li ><a href="/notix2015/galeria/fiesta-15.html"  id="menu61" title="Fiesta 15"><span class="menu-title">Fiesta 15</span></a></li> 
<li ><a href="/notix2015/galeria/deportes.html"  id="menu62" title="Deportes"><span class="menu-title">Deportes</span></a></li> 
<li ><a href="/notix2015/galeria/infantiles.html"  id="menu63" title="Infantiles"><span class="menu-title">Infantiles</span></a></li> 
<li ><a href="/notix2015/galeria/actos-inauguraciones.html"  id="menu64" title="Actos/Inauguraciones"><span class="menu-title">Actos/Inauguraciones</span></a></li> 
<li ><a href="/notix2015/galeria/accidentesoperativos.html"  id="menu65" title="Accidentes/Operativos"><span class="menu-title">Accidentes/Operativos</span></a></li> 
<li ><a href="/notix2015/galeria/casamientos.html"  id="menu66" title="Casamientos"><span class="menu-title">Casamientos</span></a></li> 
<li ><a href="/notix2015/galeria/otros-eventos.html" class=" last-item" id="menu67" title="Otros Eventos"><span class="menu-title">Otros Eventos</span></a></li> 
</ul></li> 
<li ><a href="http://www.youtube.com/Diariomercedes#p/u" class="menu-item7" id="menu55" title="Video"><span class="menu-title">Video</span></a></li> 
<li ><a href="/notix2015/sexualidad.html" class="menu-item8" id="menu56" title="Sexualidad"><span class="menu-title">Sexualidad</span></a></li> 
<li ><a href="/notix2015/5-de-julio.html" target="_blank" class="menu-item9 last-item" id="menu57" title="5 de julio"><span class="menu-title">5 de julio</span></a></li> 
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap-m" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				
			</div>
			
			<div id="ja-current-content">

        				
<h2 class="contentheading">
			 Obras Privadas Realiza Visita Técnica En Barrio Villa Rivadavia.-	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
		
			<span class="createby">
			| Diario Mercedes		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/notix2015/component/mailto/?tmpl=component&amp;link=bd8e648d6eea51c3a1bd5a01fb2fbe422ccefb1d" title="Correo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/notix2015/templates/ja_teline_ii/images/emailButton.png" alt="Correo"  /></a>			</span>
					
						<span>
			<a href="/notix2015/component/content/article/34-int-general-/21395--obras-privadas-realiza-visita-tecnica-en-barrio-villa-rivadavia-.html?tmpl=component&amp;print=1&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/notix2015/templates/ja_teline_ii/images/printButton.png" alt="Imprimir"  /></a>			</span>
				
						<span>
			<a href="/notix2015/component/content/article/34-int-general-/21395--obras-privadas-realiza-visita-tecnica-en-barrio-villa-rivadavia-.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/notix2015/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p><br /><br />Obras Privadas a cargo del Arq. Matías Schiro, visito junto a su equipo de trabajo el barrio Villa Rivadavia, para reconocer y analizar casos particulares sobre problemáticas domiciliarias.

</p>
<p><p style="text-align: left;"><a href="https://www.facebook.com/DiarioMercedes/" target="_self"><img src="/notix2015/images/stories/img2016/facebook.png" border="0" /></a></p>Las visitas técnicas se realizaron para llevar asesoramiento sobre la buena aplicación de las instalaciones sanitarias, tanto sanitarias como desagües pluviales.</p>
<p>La Dirección busca la buena convivencia entre vecinos y asesorar para aunar así los criterios de construcción, “Vamos a trabajar en estas situaciones y se van a escuchar consultas para despejar cualquier tipo de duda” afirmo el titular de la dirección. Las consultas se podrán realizar en la Oficina de dicha dirección en el Palacio Municipal de 7:00 a 13:00 horas todos los martes.</p>
<p><p style="text-align: left;"><a href="https://www.facebook.com/DiarioMercedes/" target="_self"><img src="/notix2015/images/stories/img2016/facebook.png" border="0" /></a></p></p></div>


<span class="article_separator">&nbsp;</span>

				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

		
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">

						<div class="moduletable">
					<h3>En Diario Mercedes</h3>
					Tenemos&nbsp;103 invitados&nbsp;conectado(s)		</div>
			<div class="moduletable">
					<iframe src="http://diariomercedes.com/publicidad_2016/Isabel_Ramirez/abogada-ramirez.html" width ="300" height="250" frameborder ="0" scrolling="no" >
</iframe><br/>		</div>
			<div class="moduletable">
					<h3>Dj Operadores</h3>
					<iframe src="http://bit.ly/2wN4dQu" width ="300" height="250" frameborder ="0" scrolling="no" >
</iframe><br/>		</div>
			<div class="moduletable">
					<h3>Stand El Yacaré De Juan Insaurralde</h3>
					<iframe src="http://diariomercedes.com/publicidad_2016/Stand_El-Yacare/el-yacare2017.html" width ="300" height="250" frameborder ="0" scrolling="no" >
</iframe><br/>		</div>
			<div class="moduletable">
					<div align="center">
<a href="https://www.facebook.com/galex.mercedes" target="_self">
	<img src="/notix2015//images/stories/galex/galex_02_2.jpg" alt="galex_02_2.jpg" width="300" height="224" /></a>
</div>		</div>
			<div class="moduletable">
					<h3>Encuesta </h3>
					<form action="index.php" method="post" name="form2">

<table width="95%" border="0" cellspacing="0" cellpadding="1" align="center" class="poll">
<thead>
	<tr>
		<td style="font-weight: bold;">
			¿Cómo mercedeño a quién votaría para intendente?		</td>
	</tr>
</thead>
	<tr>
		<td align="center">
			<table class="pollstableborder" cellspacing="0" cellpadding="0" border="0">
							<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid1" value="1" alt="1" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid1">
							A Victor						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top">
						<input type="radio" name="voteid" id="voteid2" value="2" alt="2" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid2">
							A Joirge						</label>
					</td>
				</tr>
										</table>
		</td>
	</tr>
	<tr>
		<td>
			<div align="center">
				<input type="submit" name="task_button" class="button" value="Votar" />
				&nbsp;
				<input type="button" name="option" class="button" value="Resultados" onclick="document.location.href='/notix2015/component/poll/?id=1%3Aicomo-mercedeno-a-quien-votaria-para-intendente'" />
			</div>
		</td>
	</tr>
</table>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="id" value="1" />
	<input type="hidden" name="850beaf4d8d0eb6d5ff707a2280a2e77" value="1" /></form>		</div>
					

								
				

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
				
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		
		
		<div class="ja-cert">
  		
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

</div>



</body>

</html>